<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sclawyersweekly.com/xmlrpc.php" />
<title>Leadership in Law &#8211; South Carolina Lawyers Weekly</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="canonical" href="http://sclawyersweekly.com/leadership-in-law/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="South Carolina Lawyers Weekly &raquo; Feed" href="http://sclawyersweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Carolina Lawyers Weekly &raquo; Comments Feed" href="http://sclawyersweekly.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Leadership in Law">
<link rel="apple-touch-icon" sizes="57x57" href="http://sclawyersweekly.com/files/2013/10/sclw57x57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://sclawyersweekly.com/files/2013/10/sclw72x72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://sclawyersweekly.com/files/2013/10/sclw114x114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://sclawyersweekly.com/files/2013/10/sclw144x144.jpg" />
<link rel="alternate" type="application/rss+xml" title="South Carolina Lawyers Weekly &raquo; Leadership in Law Comments Feed" href="http://sclawyersweekly.com/leadership-in-law/feed/" />
<link rel='stylesheet' id='tie-style-css'  href='http://sclawyersweekly.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='http://sclawyersweekly.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://sclawyersweekly.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='http://sclawyersweekly.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_sclawyersweekly-css'  href='http://sclawyersweekly.com/wp-content/mu-plugins/site_css/sclawyersweekly/1/j_sclawyersweekly.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sclawyersweekly.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='http://sclawyersweekly.com/wp-content/plugins/tdc-paywall/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sclawyersweekly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/tdc-paywall/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://sclawyersweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sclawyersweekly.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://wp.me/P4wpNg-chJ' />
<link rel="alternate" type="application/json+oembed" href="http://sclawyersweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsclawyersweekly.com%2Fleadership-in-law%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sclawyersweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsclawyersweekly.com%2Fleadership-in-law%2F&#038;format=xml" />

<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<meta name="generator" content="WordPress" /><!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Legal"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier --><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="/files/2013/10/sclw17x17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://sclawyersweekly.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://sclawyersweekly.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://sclawyersweekly.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body {
 background-color: #87878c !important;  background-image : url(http://sclawyersweekly.com/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
.top-nav, .top-nav ul li a, .breaking-news span {
	font-weight: bold !important;
}

#main-nav, #main-nav ul li a{
	font-size : 14px !important;
}

.page-title{
	color :#5e5c5e !important;
	font-size : 32px !important;
}

.post-title{
	font-size : 20px !important;
}

body.single .entry, body.page .entry{
	font-size : 14px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#A60708 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#A60708 !important;}
	#main-nav,.top-nav {border-bottom-color: #A60708;}
	.cat-box , .footer-bottom .container{border-top-color: #A60708;}
	.page-head.category-template{border-color: #A60708 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #000000;	text-decoration: underline;}
::-moz-selection { background: #A60708;}
::selection { background: #A60708; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#cccccc !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #000000 !important;	text-shadow: 0 1px 1px #cccccc !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #e6e6e6;
}
#main-nav ul li a {
	border-left-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #e6e6e6;
}

body.single .post .entry a, body.page .post .entry a {
	color: #A60708;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #000000;	text-decoration: underline;}
@media only screen and (max-width: 767px){
.logo {
    float: none !important;
    text-align: center !important;
}
}

</style>
<style type="text/css" media="all">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</style>

<!--- Events Fonts --->

<link href="http://fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css">

<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://sclawyersweekly.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Leadership in Law" />
<meta property="og:url" content="http://sclawyersweekly.com/leadership-in-law/" />
<meta property="og:description" content="March 24, 2017 6:00 PM &#8211; 9:00 PM The Francis Marion Hotel 387 King Street, Charleston, SC 29403 South Carolina Lawyers Weekly will host the ninth annual Leadership in Law awards event in 2017…" />
<meta property="article:published_time" content="2016-03-01T14:51:55+00:00" />
<meta property="article:modified_time" content="2017-03-01T19:51:13+00:00" />
<meta property="og:site_name" content="South Carolina Lawyers Weekly" />
<meta property="og:image" content="http://sclawyersweekly.com/files/2016/03/SC-LiL17-Honoree-List-final-2.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="544" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.mecktimes.com/cdnr/50/acton/bn/tracker/22745';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-43', 'auto');
 
	ga('send', 'pageview');
	_gaq.push(['_setDomainName', '.sclawyersweekly.com']);
</script>
<!--
	generated in 0.600 seconds
	58815 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="page page-id-47227 page-template-default always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://sclawyersweekly.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/sclawyersweekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-31890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31890"><a href="https://subscribe.sclawyersweekly.com/?display=login">My Account</a></li>
<li id="menu-item-31891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31891"><a href="http://sclawyersweekly.com/subscribe?source=wp_head">Subscribe</a></li>
<li><a href="/leadership-in-law/comment-page-1/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="http://sclawyersweekly.com/news/2017/04/07/arbitration-labor-employment-online-application-credibility/" title="Arbitration &#8211; Labor &#038; Employment – Online Application – Credibility&nbsp;">Arbitration &#8211; Labor &#038; Employment – Online Application – Credibility&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/04/07/april-10-2017/" title="April 10, 2017&nbsp;">April 10, 2017&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/04/06/domestic-relations-alimony-amount-equitable-distribution-rents-attorneys-fees/" title="Domestic Relations &#8211; Alimony Amount – Equitable Distribution – Rents – Attorney’s Fees&nbsp;">Domestic Relations &#8211; Alimony Amount – Equitable Distribution – Rents – Attorney’s Fees&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/04/06/result-of-alleged-hazing-unintended-so-insurer-had-duty-to-defend-claim/" title="Result of alleged hazing ‘unintended,’ so insurer had duty to defend claim&nbsp;">Result of alleged hazing ‘unintended,’ so insurer had duty to defend claim&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/04/05/tortnegligence-medical-malpractice-civil-practice-law-of-the-case-involuntary-commitment/" title="Tort/Negligence &#8211; Medical Malpractice – Civil Practice – Law of the Case – Involuntary Commitment&nbsp;">Tort/Negligence &#8211; Medical Malpractice – Civil Practice – Law of the Case – Involuntary Commitment&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/04/05/leak-probe-took-down-charleston-thug-life-blog/" title="Leak probe took down Charleston Thug Life blog&nbsp;">Leak probe took down Charleston Thug Life blog&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/04/05/suit-allowed-after-fake-tip-prompted-mans-suicide/" title="Suit allowed after fake tip prompted man’s suicide&nbsp;">Suit allowed after fake tip prompted man’s suicide&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/04/05/couple-settles-for-2-2m-after-upstate-crash/" title="Couple settles for $2.2M after Upstate crash&nbsp;">Couple settles for $2.2M after Upstate crash&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/04/05/environmental-state-did-not-own-segment-of-riverbed/" title="Environmental &#8211; State Did Not Own Segment of Riverbed&nbsp;">Environmental &#8211; State Did Not Own Segment of Riverbed&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/04/05/criminal-practice-traffic-stop-not-unduly-extended/" title="Criminal Practice &#8211; Traffic Stop Not Unduly Extended&nbsp;">Criminal Practice &#8211; Traffic Stop Not Unduly Extended&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="South Carolina Lawyers Weekly" href="http://sclawyersweekly.com/">
					<img onerror="this.src='/files/2013/10/sclw2.png';this.onerror=null;" src="/files/2013/10/sclw2.svg" alt="South Carolina Lawyers Weekly" /><strong>South Carolina Lawyers Weekly </strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-31892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31892"><a href="http://sclawyersweekly.com/news/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-31893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31893"><a href="http://sclawyersweekly.com/news/category/top-legal-news/">Top Legal News</a></li>
	<li id="menu-item-31894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31894"><a href="http://sclawyersweekly.com/news/category/news/sidebar/">Sidebar</a></li>
	<li id="menu-item-31895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31895"><a href="http://sclawyersweekly.com/news/category/news/headlines/">Headlines</a></li>
</ul>
</li>
<li id="menu-item-31897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31897"><a href="http://sclawyersweekly.com/news/category/opinion-digest/">Opinion Digest</a></li>
<li id="menu-item-31898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31898"><a href="http://sclawyersweekly.com/news/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-31899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31899"><a href="http://sclawyersweekly.com/submit-verdicts-settlements/">Submit Verdicts &#038; Settlements</a></li>
</ul>
</li>
<li id="menu-item-31900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31900"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal</a></li>
<li id="menu-item-31901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31901"><a href="http://sclawyersweekly.com/south-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-31903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a href="http://sclawyersweekly.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-31902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31902"><a href="http://sclawyersweekly.com/leadership-in-law/">Leadership in Law</a></li>
</ul>
</li>
<li id="menu-item-31904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31904"><a href="http://nclawyersweekly.com/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-39328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39328"><a href="http://sclawyersweekly.com/plaques-and-reprints/">Plaques and Reprints</a></li>
	<li id="menu-item-31905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31905"><a href="http://sclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul>
</li>
<li id="menu-item-51465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51465"><a href="http://sclawyersweekly.com/south-carolina-largest-law-firms-2017/">2017 Largest Law Firms</a></li>
<li id="menu-item-31906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31906"><a href="http://sclawyersweekly.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-31907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31907"><a href="http://sclawyersweekly.com/additional-resources/">Additional Resources</a></li>
	<li id="menu-item-31908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31908"><a href="http://sclawyersweekly.com/sc-law-firms/">SC Law Firms</a></li>
	<li id="menu-item-31909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31909"><a href="http://sclawyersweekly.com/courts-and-full-text-opinions/">Courts and Full-Text Opinions</a></li>
</ul>
</li>
<li id="menu-item-32558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32558"><a href="http:/sclawyersweekly.com/subscribe?source=wp_nav">Subscribe</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31890"><a href="https://subscribe.sclawyersweekly.com/?display=login">My Account</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31891"><a href="http://sclawyersweekly.com/subscribe?source=wp_head">Subscribe</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad2.dolanadserver.com/nclw/www/delivery/...'
  * to
  *   'https://ad2.dolanadserver.com/nclw/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/nclw/www/delivery/ajs.php':'http://ad2.dolanadserver.com/nclw/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/nclw/www/delivery/ck.php?n=aaf6f81f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad2.dolanadserver.com/nclw/www/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=aaf6f81f' border='0' alt='' /></a></noscript>
</div>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-31892" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://sclawyersweekly.com/news/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-31893" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://sclawyersweekly.com/news/category/top-legal-news/">Top Legal News</a></li>
	<li id="menu-item-31894" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://sclawyersweekly.com/news/category/news/sidebar/">Sidebar</a></li>
	<li id="menu-item-31895" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://sclawyersweekly.com/news/category/news/headlines/">Headlines</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://sclawyersweekly.com/news/category/opinion-digest/">Opinion Digest</a></li>
<li id="menu-item-31898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://sclawyersweekly.com/news/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-31899" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://sclawyersweekly.com/submit-verdicts-settlements/">Submit Verdicts &#038; Settlements</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31900" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal</a></li>
<li id="menu-item-31901" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://sclawyersweekly.com/south-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-31903" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sclawyersweekly.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-31902" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sclawyersweekly.com/leadership-in-law/">Leadership in Law</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31904" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://nclawyersweekly.com/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-39328" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sclawyersweekly.com/plaques-and-reprints/">Plaques and Reprints</a></li>
	<li id="menu-item-31905" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-51465" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sclawyersweekly.com/south-carolina-largest-law-firms-2017/">2017 Largest Law Firms</a></li>
<li id="menu-item-31906" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://sclawyersweekly.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-31907" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://sclawyersweekly.com/additional-resources/">Additional Resources</a></li>
	<li id="menu-item-31908" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://sclawyersweekly.com/sc-law-firms/">SC Law Firms</a></li>
	<li id="menu-item-31909" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://sclawyersweekly.com/courts-and-full-text-opinions/">Courts and Full-Text Opinions</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-32558" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http:/sclawyersweekly.com/subscribe?source=wp_nav">Subscribe</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
				
				
				
				
		<article class="post-listing post hide-breadcrumbs post-47227 page type-page status-publish hentry always_free">
						<div class="post-inner">
									<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Leadership in Law</span></h1>
								<p class="post-meta"></p>
				<div class="clear"></div>
				<div class="entry">
					
					<div id="stcpDiv">
<div class="gmail_default"><strong>March 24, 2017<img class="alignright size-medium wp-image-51184" src="http://i1.wp.com/sclawyersweekly.com/files/2017/01/SCLW-LiL17-Badge.jpg?resize=256%2C300" alt="sclw-lil17-badge" srcset="http://i1.wp.com/sclawyersweekly.com/files/2017/01/SCLW-LiL17-Badge.jpg?resize=256%2C300 256w, http://i1.wp.com/sclawyersweekly.com/files/2017/01/SCLW-LiL17-Badge.jpg?w=509 509w" sizes="(max-width: 256px) 100vw, 256px" data-recalc-dims="1" /></strong></div>
<div class="gmail_default"><strong>6:00 PM &#8211; 9:00 PM</strong></div>
<div class="gmail_default"><a href="http://francismarionhotel.com/"><u>The Francis Marion Hotel</u></a></div>
<div class="gmail_default">387 King Street, Charleston, SC 29403</div>
<p><strong><br />
</strong></p>
</div>
<div>
<div class="gmail_default">
<div><span style="font-family: arial,helvetica,sans-serif;">South Carolina Lawyers Weekly will host the ninth annual Leadership in Law awards event in 2017. The event will recognize attorneys from across the Palmetto State who have achieved success in their law practice, made contributions to society and had an impact on the legal profession. A top ‘Lawyer of the Year’ award will be selected out of the 2017 class of honorees and revealed the night of the event. South Carolina Lawyers Weekly is seeking nominations of attorneys for the annual Leadership in Law awards from all disciplines of the legal field.</span></div>
<div></div>
</div>
<div class="gmail_default"><span style="font-family: arial,helvetica,sans-serif;"><b>To register for the event, <a href="https://www.regonline.com/SCLIL2017">please click here!</a></b></span><span style="color: #990000;"><br />
</span></div>
<div class="gmail_default"><b> </b></div>
<div class="gmail_default"><b>Interested in being a sponsor?</b></div>
<div class="gmail_default">Please contact Andrea Mounts at 704-817-7946 or <a href="mailto:andrea.mounts@sclawyersweekly.com">andrea.mounts@sclawyersweekly.com</a></div>
<div class="gmail_default"></div>
<div class="gmail_default">For additional event questions, please contact Tiara Benfield at 704-247-2901 or <a href="mailto:tbenfield@sclawyersweekly.com">tbenfield@sclawyersweekly.com</a></div>
</div>
<div class="gmail_default"><img class="aligncenter size-full wp-image-51565" src="http://i0.wp.com/sclawyersweekly.com/files/2016/03/SC-LiL17-Honoree-List-final-2.jpg?resize=620%2C519" alt="sc-lil17-honoree-list-final-2" srcset="http://i0.wp.com/sclawyersweekly.com/files/2016/03/SC-LiL17-Honoree-List-final-2.jpg?w=650 650w, http://i0.wp.com/sclawyersweekly.com/files/2016/03/SC-LiL17-Honoree-List-final-2.jpg?resize=300%2C251 300w" sizes="(max-width: 650px) 100vw, 650px" data-recalc-dims="1" /></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sclawyersweekly.com/leadership-in-law/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sclawyersweekly.com/leadership-in-law/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47227" class="share-facebook sd-button share-icon" href="http://sclawyersweekly.com/leadership-in-law/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47227" class="share-linkedin sd-button share-icon" href="http://sclawyersweekly.com/leadership-in-law/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47227" class="share-twitter sd-button share-icon" href="http://sclawyersweekly.com/leadership-in-law/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47227" class="share-google-plus-1 sd-button share-icon" href="http://sclawyersweekly.com/leadership-in-law/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>										
					
									</div><!-- .entry /-->	
				<span style="display:none" class="updated">2016-03-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://sclawyersweekly.com/news/author/scottbaughman/" title="Posts by Scott Baughman" rel="author">Scott Baughman</a></strong></div>
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				
					</div><!-- .content -->

<aside class="sidebar-narrow">
			<div id="text-html-widget-6" class="text-html-box" >
			<ul class="event-sidebar-nav">

<li><a href=http://sclawyersweekly.com/leadership-in-law><img src=http://sclawyersweekly.com/files/2016/03/SCLW-Leadership-in-Law-logo-web.jpeg width=160 /></a></li>

<li>
<a href=https://www.regonline.com/SCLIL2017>Register</a></li>
<li>
<a href=http://wp.me/P4wpNg-djt>FAQ</a></li>

<li><a href=http://sclawyersweekly.com/leadership-in-law-winners>Winners</a></li>

<li><a href=http://sclawyersweekly.com/files/2017/02/SC-LiL17-Sponsorship-Flyer_Andrea-1.pdf>Sponsorship</a></li>

<li><a href=http://sclawyersweekly.com/plaques-and-reprints>Reprints</a></li>

<li><a href=https://www.regonline.com/2017SCleadershipinlawnomination>Nominate</a></li>
			</div>
					<div id="text-html-widget-7" class="text-html-box" >
			<a href=http://www.pageturnpro.com/TDC-CG/77690-SCLIL-2017/index.html><img src=http://sclawyersweekly.com/files/2017/03/SC-Leadership-in-Law-2017-web-1.jpg width=160></a>			</div>
		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Featured Video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/kPiXFb7O2Pg?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /-->			<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			Platinum sponsor
<a href=http://www.charlestonlaw.edu/homepage.aspx><img src=http://sclawyersweekly.com/files/2017/03/Charleston-School-PLAT.jpg width=250></a>
 <br>
Gold sponsor
<a href=http://www.motleyrice.com><img src=http://sclawyersweekly.com/files/2017/03/Motley-Rice-GOLD.jpg width=250></a>
 <br>			</div>
		</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
<li>
<a href="/leadership-in-law/comment-page-1/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://sclawyersweekly.com/subscribe?source=wp_foot">SUBSCRIBE</a>
</li>
<li>
<a href="https://subscribe.sclawyersweekly.com/index.cfm?display=login">MANAGE ACCT</a>
</li>

</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://sclawyersweekly.com/news/2017/04/07/arbitration-labor-employment-online-application-credibility/" title="Arbitration &#8211; Labor &#038; Employment – Online Application – Credibility&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;">Arbitration &#8211; Labor &#038; Employment – Online Application – Credibility&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a>
						</li>
					<li>
				<a href="http://sclawyersweekly.com/news/2017/04/07/april-10-2017/" title="April 10, 2017&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;">April 10, 2017&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a>
						</li>
					<li>
				<a href="http://sclawyersweekly.com/news/2017/04/06/domestic-relations-alimony-amount-equitable-distribution-rents-attorneys-fees/" title="Domestic Relations &#8211; Alimony Amount – Equitable Distribution – Rents – Attorney’s Fees&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;">Domestic Relations &#8211; Alimony Amount – Equitable Distribution – Rents – Attorney’s Fees&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a>
						</li>
					<li>
				<a href="http://sclawyersweekly.com/news/2017/04/06/result-of-alleged-hazing-unintended-so-insurer-had-duty-to-defend-claim/" title="Result of alleged hazing ‘unintended,’ so insurer had duty to defend claim&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;">Result of alleged hazing ‘unintended,’ so insurer had duty to defend claim&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>South Carolina Lawyers Weekly</h4></div>
						<div class="footer-widget-container"><div ><ul>

<li>
<a href="/south-carolina-lawyers-weekly/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/south-carolina-events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/"</a>FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/1221447d853b54bc';new Image().src = ssaUrl;</script>
</li>

</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/sclawyersweekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/sclawyersweekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2017 <span class="vcard"><span class="fn n org">South Carolina Lawyers Weekly</span> <br class="four_fifth"> <span class="adr"><span class="street-address">701 Gervais Street</span>, <span class="extended-address">Ste. 150-112</span>, <br class="four_fifth"> <span class="locality">Columbia</span>, <span class="region">SC</span> <span class="postal-code">29201</span></span> <br class="four_fifth"> <a href="tel:(800) 876-5297">(800) 876-5297</a></span></span>
<span class="one_fifth"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="http://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='http://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-r3sgydjsa0yipz7f-holder"></div><script>var r3sgydjsa0yipz7f,r3sgydjsa0yipz7f_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){r3sgydjsa0yipz7f_poll(function(){if(window['om_loaded']){if(!r3sgydjsa0yipz7f){r3sgydjsa0yipz7f=new OptinMonsterApp();return r3sgydjsa0yipz7f.init({"u":"27530.496851","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;r3sgydjsa0yipz7f=new OptinMonsterApp();r3sgydjsa0yipz7f.init({"u":"27530.496851","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sclawyersweekly.com\/leadership-in-law\/":47227};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/leadership-in-law/comment-page-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://sclawyersweekly.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/sclawyersweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'66830994',post:'47227',tz:'-5',srv:'sclawyersweekly.com'} ]);
	_stq.push([ 'clickTrackerInit', '66830994', '47227' ]);
</script>
</body>
</html>