<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sclawyersweekly.com/xmlrpc.php" />
<title>No sandbagging allowed &#8211; South Carolina Lawyers Weekly</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords"  content="jury,sandbagging" />

<link rel="canonical" href="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="South Carolina Lawyers Weekly &raquo; Feed" href="http://sclawyersweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Carolina Lawyers Weekly &raquo; Comments Feed" href="http://sclawyersweekly.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  No sandbagging allowed">
<link rel="apple-touch-icon" sizes="57x57" href="http://sclawyersweekly.com/files/2013/10/sclw57x57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://sclawyersweekly.com/files/2013/10/sclw72x72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://sclawyersweekly.com/files/2013/10/sclw114x114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://sclawyersweekly.com/files/2013/10/sclw144x144.jpg" />

<meta name='thumbnail' content='http://i1.wp.com/sclawyersweekly.com/files/2014/02/dictionary-page-magnifying-glass.jpg?resize=180%2C120' />

<!-- thumbnail action -->

<!-- post-id:51025: -->

<!-- thumb_id:33831: -->

<!-- url:http://i1.wp.com/sclawyersweekly.com/files/2014/02/dictionary-page-magnifying-glass.jpg?resize=180%2C120: -->
<meta property="og:image" content="http://i1.wp.com/sclawyersweekly.com/files/2014/02/dictionary-page-magnifying-glass.jpg?resize=200%2C200" />
<link rel="image_src" href="http://i1.wp.com/sclawyersweekly.com/files/2014/02/dictionary-page-magnifying-glass.jpg?resize=200%2C200" />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1425649256"/>
<meta property="og:url" content="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/"/>
<meta property="og:title" content="No sandbagging allowed&nbsp;"/>
<meta property="og:site_name" content="South Carolina Lawyers Weekly"/>
<meta property="og:description" content="The truth is out there — but circuit judges can no longer tell jurors to search or seek it, according to the South Carolina Supreme Court’s decision in a ca"/>
<meta property="og:type" content="article"/>
<!-- There is not an image here as you haven't set a default image in the plugin settings! -->
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<link rel="alternate" type="application/rss+xml" title="South Carolina Lawyers Weekly &raquo; No sandbagging allowed&nbsp; Comments Feed" href="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sclawyersweekly.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://sclawyersweekly.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://sclawyersweekly.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sclawyersweekly.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='http://sclawyersweekly.com/wp-content/plugins/tdc-paywall/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sclawyersweekly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/tdc-paywall/login_form.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://sclawyersweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sclawyersweekly.com/xmlrpc.php?rsd" />
<link rel='prev' title='Haley on UN job: South Carolina crises, lessons in diplomacy' href='http://sclawyersweekly.com/news/2017/01/11/haley-on-un-job-south-carolina-crises-lessons-in-diplomacy/' />
<link rel='shortlink' href='http://wp.me/p4wpNg-dgZ' />
<link rel="alternate" type="application/json+oembed" href="http://sclawyersweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsclawyersweekly.com%2Fnews%2F2017%2F01%2F11%2Fno-sandbagging-allowed%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sclawyersweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsclawyersweekly.com%2Fnews%2F2017%2F01%2F11%2Fno-sandbagging-allowed%2F&#038;format=xml" />

<meta name='msvalidate.01' content='118D5E2D5722A6F1A827250C4D8CEC95' />
<meta name="generator" content="WordPress" /><!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Legal"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier --><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name="author" content="Phillip Bantz" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="/files/2013/10/sclw17x17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://sclawyersweekly.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://sclawyersweekly.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://sclawyersweekly.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">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</style>
<style type="text/css" media="all">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</style>

<!--- Events Fonts --->

<link href="http://fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css">

<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://sclawyersweekly.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.mecktimes.com/cdnr/50/acton/bn/tracker/22745';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-43', 'auto');
 
	ga('send', 'pageview');
	_gaq.push(['_setDomainName', '.sclawyersweekly.com']);
</script>
</head>
<body id="top" class="single single-post postid-51025 single-format-standard uncategorized subscriber_only">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://sclawyersweekly.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/sclawyersweekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-31890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31890"><a href="https://subscribe.sclawyersweekly.com/?display=login">My Account</a></li>
<li id="menu-item-31891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31891"><a href="https://subscribe.sclawyersweekly.com/?Source=SiteHeader">Subscribe</a></li>
<li><a href="/news/2017/01/11/no-sandbagging-allowed/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/" title="No sandbagging allowed&nbsp;">No sandbagging allowed&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/01/11/haley-on-un-job-south-carolina-crises-lessons-in-diplomacy/" title="Haley on UN job: South Carolina crises, lessons in diplomacy">Haley on UN job: South Carolina crises, lessons in diplomacy</a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/01/11/families-forgiving-church-shooter-doesnt-mean-sparing-life/" title="Families: Forgiving church shooter doesn&#8217;t mean sparing life">Families: Forgiving church shooter doesn&#8217;t mean sparing life</a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/01/11/tortnegligence-no-ftca-claim-for-injury-at-navy-training-facility/" title="Tort/Negligence &#8211; No FTCA Claim for Injury at Navy Training Facility&nbsp;">Tort/Negligence &#8211; No FTCA Claim for Injury at Navy Training Facility&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/01/11/taxation-execs-stock-was-not-company-expense/" title="Taxation &#8211; Exec’s Stock Was Not Company ‘Expense’&nbsp;">Taxation &#8211; Exec’s Stock Was Not Company ‘Expense’&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/01/11/environmental-discharge-permit-no-shield-for-coal-company/" title="Environmental &#8211; Discharge Permit No Shield for Coal Company&nbsp;">Environmental &#8211; Discharge Permit No Shield for Coal Company&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/01/11/criminal-practice-predator-who-fled-traveled-in-foreign-commerce/" title="Criminal Practice &#8211; Predator Who Fled ‘Traveled in Foreign Commerce’&nbsp;">Criminal Practice &#8211; Predator Who Fled ‘Traveled in Foreign Commerce’&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/01/11/civil-rights-three-year-md-limit-applies-to-title-ii-ada-claim/" title="Civil Rights &#8211; Three-Year Md. Limit Applies to Title II ADA Claim&nbsp;">Civil Rights &#8211; Three-Year Md. Limit Applies to Title II ADA Claim&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/01/11/civil-rights-trooper-could-arrest-for-expired-sticker/" title="Civil Rights &#8211; Trooper Could Arrest for Expired Sticker&nbsp;">Civil Rights &#8211; Trooper Could Arrest for Expired Sticker&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="http://sclawyersweekly.com/news/2017/01/11/bankruptcy-debtors-may-use-standard-amounts-for-expenses/" title="Bankruptcy &#8211; Debtors May Use ‘Standard’ Amounts for Expenses&nbsp;">Bankruptcy &#8211; Debtors May Use ‘Standard’ Amounts for Expenses&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				<div class="top-menu-liney" style="display:none;"><a class="top-menu-footer-liney" href="#footer-top-menu-liney"><img src="http://sclawyersweekly.com/wp-content/themes/jarida/images/lineywhite.png"></a></div>
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="South Carolina Lawyers Weekly" href="http://sclawyersweekly.com/">
					<img onerror="this.src='/files/2013/10/sclw2.png';this.onerror=null;" src="/files/2013/10/sclw2.svg" alt="South Carolina Lawyers Weekly" /><strong>South Carolina Lawyers Weekly </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad2.dolanadserver.com/nclw/www/delivery/...'
  * to
  *   'https://ad2.dolanadserver.com/nclw/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/nclw/www/delivery/ajs.php':'http://ad2.dolanadserver.com/nclw/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/nclw/www/delivery/ck.php?n=aaf6f81f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad2.dolanadserver.com/nclw/www/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=aaf6f81f' border='0' alt='' /></a></noscript>
</div>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-31892" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://sclawyersweekly.com/news/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-31893" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://sclawyersweekly.com/news/category/top-legal-news/">Top Legal News</a></li>
	<li id="menu-item-31894" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://sclawyersweekly.com/news/category/news/sidebar/">Sidebar</a></li>
	<li id="menu-item-31895" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://sclawyersweekly.com/news/category/news/headlines/">Headlines</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://sclawyersweekly.com/news/category/opinion-digest/">Opinion Digest</a></li>
<li id="menu-item-31898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://sclawyersweekly.com/news/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-31899" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://sclawyersweekly.com/submit-verdicts-settlements/">Submit Verdicts &#038; Settlements</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31900" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal</a></li>
<li id="menu-item-31901" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://sclawyersweekly.com/south-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-31903" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sclawyersweekly.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-31902" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sclawyersweekly.com/leadership-in-law/">Leadership in Law</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31904" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://nclawyersweekly.com/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-31905" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-39328" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sclawyersweekly.com/plaques-and-reprints/">Plaques and Reprints</a></li>
<li id="menu-item-31906" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://sclawyersweekly.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-31907" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://sclawyersweekly.com/additional-resources/">Additional Resources</a></li>
	<li id="menu-item-31908" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://sclawyersweekly.com/sc-law-firms/">SC Law Firms</a></li>
	<li id="menu-item-31909" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://sclawyersweekly.com/courts-and-full-text-opinions/">Courts and Full-Text Opinions</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-32558" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://subscribe.sclawyersweekly.com">Subscribe</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://sclawyersweekly.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://sclawyersweekly.com/news/category/uncategorized/">Uncategorized</a></span> / <span class="current">No sandbagging allowed&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-51025 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-jury tag-sandbagging subscriber_only">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">No sandbagging allowed&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></span></h1>
                                                 <h2 class="subhead">High court warns on jury comment, sets new closing rule</h2>
                
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="http://sclawyersweekly.com/news/author/phillipbantz/" title="">Phillip Bantz </a></span>
    	
		
	 <span class="tie-date">January 11, 2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					The truth is out there — but circuit judges can no longer tell jurors to search or seek it, according to the South Carolina Supreme Court’s decision in a case involving a convicted murderer serving life in prison.

Judge’s were warned against telling jurors to act as truthseekers in State v. Michael Beaty Jr., a Dec. ...<div class="dmcss_login_form">		
		<div id="form_tabs">
			<div id="form_nav">
			<ul id="dmcss_tabs">					<li id="subscribe_tab" class="active_tab"><a id="subscribe_link" href="#subscribe_div">Subscribe</a></li>				<li id="login_tab" ><a id="login_link" href="#login_div">Login</a></li>
			</ul>
			</div>
			<div id="subscribe_div" class="dmcss_tab_div active_tab"><style>
	.subscribe_option {
		margin: auto;
		text-align:center;
		display: none;
	}
	.subscribe_option .option_listing {
		width:155px;
		float:left;
		margin-bottom:15px;
	}
	.subscribe_option a {
		text-decoration:none;
		visited:#444444;
		hover:#444444;
	}
	.subscribe_option #guarantee {
		display: block;
		float: left;
		width: 330px;
	}
	#subscribe-small > div {
		float: none;
		margin: auto;
	}
	@media only screen and (min-width: 769px) {
		#subscribe_div {width: 500px;}
		#subscribe-large {display: block;}
		#subscribe-small .active {display: none;}
	}
	@media only screen and (max-width: 769px) {
		#subscribe_div {width: 100%;}
		#subscribe-large {display: none;}
		#subscribe-small {display: block;}
		#subscribe-small .subscribe_image {display: none;}
		.dmcss_login_form .dmcss_tab_div {padding: 0;}
	}
</style>
<center>
<div align="center" class="pw-large" id="subscribe-large">
	      
				<!-- *************** -->
				<div id="subscribe_option1" class="subscribe_option" >
					<div class="option_listing" style="width:80px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
						<strong>Print, Digital & Mobile<br><br><a href="https://subscribe.sclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Special Monthly Autorenew Intro Rate!</em><br>$13</a><br>----------<br><a href="https://subscribe.sclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$349</a><br></strong> 
					</div>
					<div class="option_listing" style="width:300px; float:left; border:0px solid #CCCCCC; margin-left:11px; margin-bottom:15px;">
						<a href="https://subscribe.sclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
						<img src="http://i0.wp.com/sclawyersweekly.com/files/2016/07/SCLW-Options-Paywall.jpg?w=620" border="0" data-recalc-dims="1">
						</a>
					</div>
					<div class="option_listing" style="width:80px; float:left; margin-left:11px; border:1px solid #CCCCCC; padding:3px;">
						<strong>Digital & Mobile Only<br><br><a href="https://subscribe.sclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$269</a><br></strong>
					</div>
				</div> <!-- pw_subscribe1 -->
				<!-- *************** -->
				<div  id="subscribe_option2" class="subscribe_option" >
					<div class="option_listing" style="width:80px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
						<strong>Print, Digital & Mobile<br><br><a href="https://subscribe.sclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Special Monthly Autorenew Intro Rate!</em><br>$13</a><br>----------<br><a href="https://subscribe.sclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$349</a><br></strong> 
					</div>
					<div class="option_listing" style="width:300px; float:left; border:0px solid #CCCCCC; margin-left:11px; margin-bottom:15px;">
						<a href="https://subscribe.sclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
						<img src="http://i0.wp.com/sclawyersweekly.com/files/2016/07/SCLW-Options-Paywall.jpg?w=620" border="0" data-recalc-dims="1">
						</a>
					</div>
					<div class="option_listing" style="width:80px; float:left; margin-left:11px; border:1px solid #CCCCCC; padding:3px;">
						<strong>Digital & Mobile Only<br><br><a href="https://subscribe.sclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$269</a><br></strong>
					</div>
				</div> <!-- pw_subscribe2 -->
				<!-- *************** -->
			 <!-- pw-large -->
			<!-- *************** -->
</div>
		</center>
	        <br style="clear:both;" />
		<center>
			<!-- *************** -->
			<div  id="subscribe-small" class="subscribe_option" align=center>
				<div class="option_listing subscribe_image" style="width:300px; float:center; border:0px solid #CCCCCC; margin-bottom:15px;">
					<a href="https://subscribe.nclawyersweekly.com?source=lockedarticlemobile" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
					<img src="http://i0.wp.com/sclawyersweekly.com/files/2016/07/SCLW-Options-Paywall.jpg?w=620" border="0" data-recalc-dims="1">
					</a>
				</div>
				<div class="option_listing" style="width:200px; float:center; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
					<strong>Print, Digital & Mobile<br><br><a href="https://subscribe.nclawyersweekly.com?source=lockedarticlemobile" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Special Monthly Autorenew Intro Rate!</em><br>$13</a><br>----------<br><a href="https://subscribe.nclawyersweekly.com?source=lockedarticlemobile" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$349</a><br><br>Digital & Mobile Only<br><br><a href="https://subscribe.nclawyersweekly.com?source=lockedarticlemobile" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$269</a><br></strong>
				</div>
			</div> <!-- pw_small -->
			<!-- *************** -->
		</center>
	<!-- *************** -->


<script type="text/javascript" language="Javascript">
	var pwWhichDiv = Math.floor(Math.random(2)*2)==1?"subscribe_option1":"subscribe_option2";
	document.getElementById(pwWhichDiv).style.display='block';
</script>			</div>			<div id="login_div" class="dmcss_tab_div "><style>
	#login_div {
		border: 1px solid rgb(68, 68, 68);
		padding-top: 10px;
		padding-bottom: 20px;
		margin-bottom: 15px;
		margin-top: 15px;
		background-color: rgb(239, 239, 239);
	}
</style>
		<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="http://sclawyersweekly.com/wp-login.php" method="post">			<div class="field">
				<label for="dmcss_user">Email Address:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/news/2017/01/11/no-sandbagging-allowed/" />
			</p>
		</form>
<p>You may have reached this page due to new security upgrades that have been implemented regarding multiple user logins. For security reasons, only one user is able to be signed in to an account per session.  If multiple users at a single site need online access, please contact <a href=mailto:jim.shea@thedolancompany.com>jim.shea@thedolancompany.com</a> for firm access reduced pricing. If, however, you believe your login information has been compromised, please call customer service at 1-800-451-9998 to determine how to reset your password. Already a paid subscriber but not registered for online access yet? For instructions on how to get premium web access, <a href="/already-a-subscriber" target="_blank">click here</a>.</p>
<p><a href="https://subscribe.sclawyersweekly.com/?display=loginReminder">Forgot your password?</a></p>			</div>
		</div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51025" class="share-facebook sd-button share-icon" href="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51025" class="share-linkedin sd-button share-icon" href="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51025" class="share-twitter sd-button share-icon" href="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51025" class="share-google-plus-1 sd-button share-icon" href="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://sclawyersweekly.com/news/tag/jury/" rel="tag">jury</a> <a href="http://sclawyersweekly.com/news/tag/sandbagging/" rel="tag">sandbagging</a></span>                <span style="display:none" class="updated" title="2017-01-11T12:04:11Z">12:04 pm Wed, January 11, 2017</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="http://sclawyersweekly.com">South Carolina Lawyers Weekly</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://sclawyersweekly.com/news/author/phillipbantz/" title="Posts by Phillip Bantz" rel="author">Phillip Bantz</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://sclawyersweekly.com/news/tag/jury/" rel="tag">jury</a> <a href="http://sclawyersweekly.com/news/tag/sandbagging/" rel="tag">sandbagging</a></p>        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://sclawyersweekly.com/news/2017/01/11/haley-on-un-job-south-carolina-crises-lessons-in-diplomacy/" rel="prev"><span>Previous:</span> Haley on UN job: South Carolina crises, lessons in diplomacy</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/01/11/no-sandbagging-allowed/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://sclawyersweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51025' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b15678ae0" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4><a href="http://sclawyersweekly.com/news/category/top-legal-news/">Top Legal News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="http://sclawyersweekly.com/news/2017/01/10/debtors-can-claim-full-expenses-per-irs-tally/" title="Permalink to Debtors can claim full expenses per IRS tally&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/sclawyersweekly.com/files/2013/09/bankruptcy.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="bankruptcy" srcset="http://i0.wp.com/sclawyersweekly.com/files/2013/09/bankruptcy.jpg?resize=90%2C90 90w, http://i0.wp.com/sclawyersweekly.com/files/2013/09/bankruptcy.jpg?resize=92%2C92 92w, http://i0.wp.com/sclawyersweekly.com/files/2013/09/bankruptcy.jpg?resize=200%2C200 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://sclawyersweekly.com/news/2017/01/10/debtors-can-claim-full-expenses-per-irs-tally/">Debtors can claim full expenses per IRS tally&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">January 10, 2017</span></span>
		</li>
			<li>
							<div class="post-thumbnail">
					<a href="http://sclawyersweekly.com/news/2017/01/09/no-contract-no-breach/" title="Permalink to No contract&#8230;no breach&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i1.wp.com/sclawyersweekly.com/files/2013/11/contract.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="contract" srcset="http://i1.wp.com/sclawyersweekly.com/files/2013/11/contract.jpeg?resize=90%2C90 90w, http://i1.wp.com/sclawyersweekly.com/files/2013/11/contract.jpeg?resize=70%2C70 70w, http://i1.wp.com/sclawyersweekly.com/files/2013/11/contract.jpeg?resize=200%2C200 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://sclawyersweekly.com/news/2017/01/09/no-contract-no-breach/">No contract&#8230;no breach&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">January 9, 2017</span></span>
		</li>
			<li>
							<div class="post-thumbnail">
					<a href="http://sclawyersweekly.com/news/2017/01/05/homeowners-could-benefit-from-decision-on-homestead/" title="Permalink to Homeowners could benefit from decision on homestead&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/sclawyersweekly.com/files/2014/03/tax-reform.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="tax reform" srcset="http://i0.wp.com/sclawyersweekly.com/files/2014/03/tax-reform.jpg?resize=90%2C90 90w, http://i0.wp.com/sclawyersweekly.com/files/2014/03/tax-reform.jpg?resize=70%2C70 70w, http://i0.wp.com/sclawyersweekly.com/files/2014/03/tax-reform.jpg?resize=200%2C200 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://sclawyersweekly.com/news/2017/01/05/homeowners-could-benefit-from-decision-on-homestead/">Homeowners could benefit from decision on homestead&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">January 5, 2017</span></span>
		</li>
			<li>
							<div class="post-thumbnail">
					<a href="http://sclawyersweekly.com/news/2017/01/04/charleston-lawyer-charged-with-dui-cocaine-possession/" title="Permalink to Charleston lawyer charged with DUI, cocaine possession&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i1.wp.com/sclawyersweekly.com/files/2015/04/drug-baggie.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="drug baggie" srcset="http://i1.wp.com/sclawyersweekly.com/files/2015/04/drug-baggie.jpg?resize=90%2C90 90w, http://i1.wp.com/sclawyersweekly.com/files/2015/04/drug-baggie.jpg?resize=70%2C70 70w, http://i1.wp.com/sclawyersweekly.com/files/2015/04/drug-baggie.jpg?resize=200%2C200 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://sclawyersweekly.com/news/2017/01/04/charleston-lawyer-charged-with-dui-cocaine-possession/">Charleston lawyer charged with DUI, cocaine possession&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">January 4, 2017</span></span>
		</li>
			<li>
							<div class="post-thumbnail">
					<a href="http://sclawyersweekly.com/news/2016/12/21/when-it-rains-following-aba-probation-doe-pulls-federal-funds-from-charlotte-law/" title="Permalink to When it rains&#8230;Following ABA probation, DOE pulls federal funds from Charlotte law&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i1.wp.com/sclawyersweekly.com/files/2016/03/ThinkstockPhotos-484323257.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="law school exam" srcset="http://i1.wp.com/sclawyersweekly.com/files/2016/03/ThinkstockPhotos-484323257.jpg?resize=90%2C90 90w, http://i1.wp.com/sclawyersweekly.com/files/2016/03/ThinkstockPhotos-484323257.jpg?resize=70%2C70 70w, http://i1.wp.com/sclawyersweekly.com/files/2016/03/ThinkstockPhotos-484323257.jpg?resize=200%2C200 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://sclawyersweekly.com/news/2016/12/21/when-it-rains-following-aba-probation-doe-pulls-federal-funds-from-charlotte-law/">When it rains&#8230;Following ABA probation, DOE pulls federal funds from Charlotte law&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">December 21, 2016</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/sclawyersweekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
		<div id="dmc_openx-2" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/nclw/www/delivery//ajs.php':'http://ad2.dolanadserver.com/nclw/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;category=Uncategorized');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/nclw/www/delivery//ck.php?n=796bfe&amp;cb=c3157b270b4b2c1a290b9638a60a9090' target='_blank'><img src='http://ad2.dolanadserver.com/nclw/www/delivery//avw.php?zoneid=16&amp;cb=c3157b270b4b2c1a290b9638a60a9090&amp;n=796bfe' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-949248900" class="widget widget_text"><div class="widget-top"><h4>Get the SCLW Daily Alert</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Sign up today to receive South Carolina Lawyers Weekly Daily Alert and be the first to read the latest news and developments from the South Carolina legal community. This free daily email alert delivers the most recent coverage of the courts and law firms activity that is important to you right to your inbox.

<a href="/email-alert-sign-up/"><strong>Sign up</strong></a> 

<p></p>
</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
<li>
<a href="/news/2017/01/11/no-sandbagging-allowed/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="https://subscribe.sclawyersweekly.com/?utm_source=wp&utm_campaign=sl&utm_medium=theme+header&utm_content=sub+link/">SUBSCRIBE</a>
</li>
<li>
<a href="https://subscribe.sclawyersweekly.com/index.cfm?display=login">MANAGE ACCT</a>
</li>

</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://sclawyersweekly.com/news/2017/01/11/no-sandbagging-allowed/" title="No sandbagging allowed&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;">No sandbagging allowed&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a>
						</li>
					<li>
				<a href="http://sclawyersweekly.com/news/2017/01/11/haley-on-un-job-south-carolina-crises-lessons-in-diplomacy/" title="Haley on UN job: South Carolina crises, lessons in diplomacy">Haley on UN job: South Carolina crises, lessons in diplomacy</a>
						</li>
					<li>
				<a href="http://sclawyersweekly.com/news/2017/01/11/families-forgiving-church-shooter-doesnt-mean-sparing-life/" title="Families: Forgiving church shooter doesn&#8217;t mean sparing life">Families: Forgiving church shooter doesn&#8217;t mean sparing life</a>
						</li>
					<li>
				<a href="http://sclawyersweekly.com/news/2017/01/11/tortnegligence-no-ftca-claim-for-injury-at-navy-training-facility/" title="Tort/Negligence &#8211; No FTCA Claim for Injury at Navy Training Facility&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;">Tort/Negligence &#8211; No FTCA Claim for Injury at Navy Training Facility&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>South Carolina Lawyers Weekly</h4></div>
						<div class="footer-widget-container"><div ><ul>

<li>
<a href="/south-carolina-lawyers-weekly/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/south-carolina-events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/"</a>FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/1221447d853b54bc';new Image().src = ssaUrl;</script>
</li>

</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/sclawyersweekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/sclawyersweekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2017 <span class="vcard"><span class="fn n org">South Carolina Lawyers Weekly</span> <br class="four_fifth"> <span class="adr"><span class="street-address">701 Gervais Street</span>, <span class="extended-address">Ste. 150-112</span>, <br class="four_fifth"> <span class="locality">Columbia</span>, <span class="region">SC</span> <span class="postal-code">29201</span></span> <br class="four_fifth"> <a href="tel:(800) 876-5297">(800) 876-5297</a></span></span>
<span class="one_fifth"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="http://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='http://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sclawyersweekly.com\/news\/2017\/01\/11\/no-sandbagging-allowed\/":51025};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/news/2017/01/11/no-sandbagging-allowed/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://sclawyersweekly.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/mu-plugins/mkt/mkt.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/sclawyersweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sclawyersweekly.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'66830994',post:'51025',tz:'-4',srv:'sclawyersweekly.com'} ]);
	_stq.push([ 'clickTrackerInit', '66830994', '51025' ]);
</script>
</body>
</html>
