<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sclawyersweekly.com/xmlrpc.php" />
<!-- 
Server info
127.0.0.1-->
<title>Maximum protection: Gender dysphoria covered by ADA – South Carolina Lawyers Weekly </title>

		<!-- All in One SEO 4.1.5.2 -->
		<meta name="description" content="By Jason Boleman Gender dysphoria is a covered “disability” within the Americans with Disabilities Act, or ADA, the 4th U.S. Circuit Court of Appeals has ruled in a case of first impression. The decision in Williams v. Kincaid (VLW 022-2-204) reverses the district court and allows a transgender woman’s lawsuit against the Fairfax County sheriff ..." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="ada" />
		<link rel="canonical" href="https://sclawyersweekly.com/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="South Carolina Lawyers Weekly –" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Maximum protection: Gender dysphoria covered by ADA &nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;" />
		<meta property="og:description" content="By Jason Boleman Gender dysphoria is a covered “disability” within the Americans with Disabilities Act, or ADA, the 4th U.S. Circuit Court of Appeals has ruled in a case of first impression. The decision in Williams v. Kincaid (VLW 022-2-204) reverses the district court and allows a transgender woman’s lawsuit against the Fairfax County sheriff ..." />
		<meta property="og:url" content="https://sclawyersweekly.com/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/" />
		<meta property="article:published_time" content="2022-09-09T14:37:25+00:00" />
		<meta property="article:modified_time" content="2022-09-09T14:37:25+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="sclawyersweekly.com" />
		<meta name="twitter:title" content="Maximum protection: Gender dysphoria covered by ADA – South Carolina Lawyers Weekly " />
		<meta name="twitter:description" content="By Jason Boleman Gender dysphoria is a covered “disability” within the Americans with Disabilities Act, or ADA, the 4th U.S. Circuit Court of Appeals has ruled in a case of first impression. The decision in Williams v. Kincaid (VLW 022-2-204) reverses the district court and allows a transgender woman’s lawsuit against the Fairfax County sheriff ..." />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="South Carolina Lawyers Weekly &raquo; Feed" href="https://sclawyersweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Carolina Lawyers Weekly &raquo; Comments Feed" href="https://sclawyersweekly.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="Maximum protection: Gender dysphoria covered by ADA – South Carolina Lawyers Weekly ">
<link rel="apple-touch-icon" sizes="57x57" href="https://sclawyersweekly.com/files/2013/10/sclw57x57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="https://sclawyersweekly.com/files/2013/10/sclw72x72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="https://sclawyersweekly.com/files/2013/10/sclw114x114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="https://sclawyersweekly.com/files/2013/10/sclw144x144.jpg" />
<meta name='thumbnail' content='https://sclawyersweekly.com/files/2015/08/ThinkstockPhotos-479191372-180x120.jpg' />
<link rel="alternate" type="application/rss+xml" title="South Carolina Lawyers Weekly &raquo; Maximum protection: Gender dysphoria covered by ADA &nbsp; Comments Feed" href="https://sclawyersweekly.com/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sclawyersweekly.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='solr_frontend-css'  href='https://sclawyersweekly.com/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://sclawyersweekly.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://sclawyersweekly.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-range-css-css'  href='https://sclawyersweekly.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-color-picker-css-css'  href='https://sclawyersweekly.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://sclawyersweekly.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://sclawyersweekly.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='override-css-css'  href='https://sclawyersweekly.com/wp-content/themes/jarida/css/override.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='asnt-wpsolr-addon-style-css'  href='https://sclawyersweekly.com/wp-content/plugins/asn-solr-search-shortcodes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://sclawyersweekly.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='j_sclawyersweekly-css'  href='https://sclawyersweekly.com/wp-content/mu-plugins/site_css/sclawyersweekly/1/j_sclawyersweekly.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://sclawyersweekly.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/mu-plugins/mkt/mkt_header.js' id='mkingtbs_head-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/asentech-fifth-ads-pos//post-ads-after-fifth-script.js' id='quick-edit-script-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https://sclawyersweekly.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/tdc-paywall-psa/login_popup.js' id='dmcss_login_popup-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/tdc-paywall-psa/login_form.js' id='dmcss_login_form-js'></script>
<script type='text/javascript' id='google_ad_js-js-extra'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/13051489\/sclw","asynch":true,"dir_uri":null,"positions":[{"post_id":65688,"title":"Top Leaderboard Mobile 320x100","ad_name":"sclw","position_tag":"div-gpt-ad-top_leaderboard_mobile","sizes":[320,100],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":64652,"title":"Top Leader Board 728x90","ad_name":"sclw","position_tag":"div-gpt-ad-top_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":65687,"title":"Bottom Leaderboard Mobile 320x100","ad_name":"sclw","position_tag":"div-gpt-ad-bottom_leaderboard_mobile","sizes":[320,100],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":64650,"title":"Bottom Leader Board 728x90","ad_name":"sclw","position_tag":"div-gpt-ad-bottom_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":65686,"title":"Reader_Ranking_Top_Leaderboard_728x90","ad_name":"sclw","position_tag":"div-gpt-ad-reader_ranking_top_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":65685,"title":"readerranking_a_ad_300x250","ad_name":"sclw","position_tag":"div-gpt-ad-readerranking_a_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"a"}},{"post_id":64646,"title":"readerranking_b_ad_300x250","ad_name":"sclw","position_tag":"div-gpt-ad-readerranking_b_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"b"}},{"post_id":64647,"title":"readerranking_c_ad_300x250","ad_name":"sclw","position_tag":"div-gpt-ad-readerranking_c_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"c"}},{"post_id":64648,"title":"readerranking_d_ad_300x250","ad_name":"sclw","position_tag":"div-gpt-ad-readerranking_d_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"d"}},{"post_id":65684,"title":"ros-rr3-ad-300x250","ad_name":"sclw","position_tag":"div-gpt-ad-rightrail_stf","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"stf"}},{"post_id":64643,"title":"ros-rr2-ad-300x250","ad_name":"sclw","position_tag":"div-gpt-ad-rightrail_btf","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":65683,"title":"ros-rr1-ad-300x250","ad_name":"sclw","position_tag":"div-gpt-ad-rightrail_atf","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"atf"}}],"page_targeting":{"categoryid":["Top Legal News"],"pagetag":["ada"],"pgtype":"article","articleid":[66235]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/asn-dfp-ads/assets/js/google-ads.min.js' id='google_ad_js-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/asn-dfp-ads/assets/js/dfp-ads.min.js' id='dfp_ads-js'></script>
<link rel="https://api.w.org/" href="https://sclawyersweekly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sclawyersweekly.com/wp-json/wp/v2/posts/66235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sclawyersweekly.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://sclawyersweekly.com/?p=66235' />
<link rel="alternate" type="application/json+oembed" href="https://sclawyersweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsclawyersweekly.com%2Fnews%2F2022%2F09%2F09%2Fmaximum-protection-gender-dysphoria-covered-by-ada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sclawyersweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsclawyersweekly.com%2Fnews%2F2022%2F09%2F09%2Fmaximum-protection-gender-dysphoria-covered-by-ada%2F&#038;format=xml" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<meta name="generator" content="WordPress" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name="author" content="BridgeTower Media Newswires" />
<link rel="shortcut icon" href="/files/2013/10/sclw17x17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://sclawyersweekly.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://sclawyersweekly.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://sclawyersweekly.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<style type="text/css" media="screen">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</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5KC47');</script>
<!-- End Google Tag Manager -->

<!-- BEGIN Krux ControlTag for "sclawyersweekly.com" -->
<script class="kxct" data-id="slrxyf7oh" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrxyf7oh.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<style type="text/css" media="all">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</style>

<!--- Events Fonts --->

<link href="//fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css">

<script>
jQuery(document).ready(function($){
var tt = jQuery('#menu-item-31900 a').attr('href');
jQuery('#menu-item-31900 a').attr('href',"http:"+tt);
});
</script>

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-43', 'auto');
 
	ga('send', 'pageview');
	_gaq.push(['_setDomainName', '.sclawyersweekly.com']);
</script>

<!-- BetterSMB Ads Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_165x250', [165, 250], 'div-gpt-ad-1576771635613-0').addService(googletag.pubads());
	googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_300x200', [300, 200], 'div-gpt-ad-1576771721921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script>

<script>(function(d){var s = d.createElement("script");s.setAttribute("data-account", "OL9je7qAhU");s.setAttribute("src", "https://cdn.userway.org/widget.js");(d.body || d.head).appendChild(s);})(document)</script><noscript>Please ensure Javascript is enabled for purposes of <a href="https://userway.org">website accessibility</a></noscript>

<!-- Bombora Visitor Insight Code for https://sclawyersweekly.com/  -->
  <script>
(function (w,d,t) {
  _ml = w._ml || {};
  _ml.eid = '87440';
  var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
  tag = d.createElement(t); tag.async = 1;
  tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
  s.parentNode.insertBefore(tag, s);
})(window,document,'script');
</script>
<!-- Bombora Visitor Insight Code for https://sclawyersweekly.com/ end -->

<!-- BlueConic code start-->
<script src="https://y689.sclawyersweekly.com/script.js"></script>
<!-- BlueConic code end-->

<script>
 function loadScript(tagSrc) {
 var scriptTag = document.createElement('script'),
 placeTag = document.getElementsByTagName("script")[0];
 scriptTag.type = 'text/javascript';
 scriptTag.async = true;
 scriptTag.src = tagSrc;
 placeTag.parentNode.insertBefore(scriptTag, placeTag);
 }
 window.mnjs = window.mnjs || {
 customerId: "8CUJ112MK",
 domain: window.location.hostname,
 failSafeTimeout: 3e3,
 version: 1.0,
 isAdServerLoaded: false
 };
 var mnjsEndpoint = 'https://warp.media.net/js/tags/clientag.js?' +
 'cid=' + window.mnjs.customerId +
 '&dn=' + window.mnjs.domain +
 '&version=' + window.mnjs.version;
 loadScript(mnjsEndpoint);
 window.mnjs.loadAdServer = setTimeout(function() {
 if (!window.mnjs.isAdServerLoaded) {
 loadScript("https://www.googletagservices.com/tag/js/gpt.js");
 window.mnjs.isAdServerLoaded = true;
 }
 }, window.mnjs.failSafeTimeout);
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.mecktimes.com/cdnr/50/acton/bn/tracker/22745';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
		<style type="text/css" id="wp-custom-css">
			 @media only screen and (max-width: 767px){.top-nav .top-menu {display: block !important;}
  .top-nav .top-menu ul:first-child {display: block !important;}
 .top-nav .top-menu ul li {display: none;}
.top-nav .top-menu ul li:last-child {display: block;position: absolute;top: 1px;margin-left: 20px;}
.top-nav .top-menu ul li:last-child .zephr-login summary {padding: 7px 14px;}
.search-block #s {
  width: 135px !important;
}
}

@media only screen and (max-width: 767px) {
  .top-nav .top-menu select#top-menu-mob {
    display: none;
}
.top-nav .top-menu ul li:last-child {
  margin-left: -65px;
}
}		</style>
		</head>
<body id="top" class="post-template-default single single-post postid-66235 single-format-standard top-legal-news subscriber_only">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://sclawyersweekly.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/sclawyersweekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

	
				            <div class="form-horizontal shadow dmcss_login_form" id="popup_loginform">
            	    <script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki'
        });
      };
    </script>
				<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="https://sclawyersweekly.com/adminlogin/?wpe-login=true" method="post">			<div class="field">
				<label for="dmcss_user">Email Address/USER ID:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/" />
			</p>
		</form>
		
		
					<div class="links">			</div>            </div><div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-31891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31891"><a href="https://sclawyersweekly.com/subscribe">Subscribe</a></li>
<li id="menu-item-31890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31890"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-56483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56483"><a href="https://sclawyersweekly.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-56484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56484"><a href="https://sclawyersweekly.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="https://sclawyersweekly.com/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/" title="Maximum protection: Gender dysphoria covered by ADA &nbsp;">Maximum protection: Gender dysphoria covered by ADA &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="https://sclawyersweekly.com/news/2022/09/07/yarbrough-appointed-to-womble-bond-dickinson-global-board/" title="Yarbrough appointed to Womble Bond Dickinson global board &nbsp;">Yarbrough appointed to Womble Bond Dickinson global board &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="https://sclawyersweekly.com/news/2022/09/06/car-accident-results-in-5-13-million-settlement/" title="Car accident results in $5.13 million settlement &nbsp;">Car accident results in $5.13 million settlement &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="https://sclawyersweekly.com/news/2022/09/06/criminal-practice-guilty-plea-anders-brief-sentencing-argument-guidelines-range/" title="Criminal Practice &#8211; Guilty Plea – Anders Brief – Sentencing Argument – Guidelines Range &nbsp;">Criminal Practice &#8211; Guilty Plea – Anders Brief – Sentencing Argument – Guidelines Range &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="https://sclawyersweekly.com/news/2022/09/06/criminal-practice-appeals-witness-testimony-young-victim/" title="Criminal Practice &#8211; Appeals – Witness Testimony – Young Victim &nbsp;">Criminal Practice &#8211; Appeals – Witness Testimony – Young Victim &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="https://sclawyersweekly.com/news/2022/09/06/insurance-commercial-property-business-interruption-loss-covid-19-shutdown/" title="Insurance &#8211; Commercial Property – Business Interruption Loss – COVID-19 Shutdown &nbsp;">Insurance &#8211; Commercial Property – Business Interruption Loss – COVID-19 Shutdown &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="https://sclawyersweekly.com/news/2022/09/06/criminal-practice-criminal-sexual-conduct-with-a-minor-juror-bias-pornography-evidence/" title="Criminal Practice &#8211; Criminal Sexual Conduct with a Minor – Juror Bias – Pornography Evidence &nbsp;">Criminal Practice &#8211; Criminal Sexual Conduct with a Minor – Juror Bias – Pornography Evidence &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="https://sclawyersweekly.com/news/2022/09/06/arbitration-labor-employment-email-with-links-opt-out-procedure/" title="Arbitration &#8211; Labor &#038; Employment – Email with Links – Opt-out Procedure &nbsp;">Arbitration &#8211; Labor &#038; Employment – Email with Links – Opt-out Procedure &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="https://sclawyersweekly.com/news/2022/09/06/real-property-easements-warranty-deed-attorneys-fee-provision-inapplicable/" title="Real Property &#8211; Easements – Warranty Deed – Attorney’s Fee Provision – Inapplicable &nbsp;">Real Property &#8211; Easements – Warranty Deed – Attorney’s Fee Provision – Inapplicable &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
							<li><a href="https://sclawyersweekly.com/news/2022/09/06/real-property-easements-contempt-blocking-access/" title="Real Property &#8211; Easements – Contempt – Blocking Access &nbsp;">Real Property &#8211; Easements – Contempt – Blocking Access &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="South Carolina Lawyers Weekly" href="https://sclawyersweekly.com/">
					<img onerror="this.src='https://sclawyersweekly.com/files/2020/01/SCLW.png';this.onerror=null;" src="https://sclawyersweekly.com/files/2020/01/SCLW.svg" alt="South Carolina Lawyers Weekly" /><strong>South Carolina Lawyers Weekly </strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-31892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31892"><a href="https://sclawyersweekly.com/news/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-31893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31893"><a href="https://sclawyersweekly.com/news/category/top-legal-news/">Top Legal News</a></li>
	<li id="menu-item-31894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31894"><a href="https://sclawyersweekly.com/news/category/news/sidebar/">Sidebar</a></li>
</ul>
</li>
<li id="menu-item-31897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31897"><a href="https://sclawyersweekly.com/news/category/opinion-digest/">Opinion Digests</a></li>
<li id="menu-item-31898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31898"><a href="https://sclawyersweekly.com/news/category/verdicts-settlements/">Verdicts &amp; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-31899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31899"><a href="https://sclawyersweekly.com/submit-verdicts-settlements/">Submit Verdicts &amp; Settlements</a></li>
</ul>
</li>
<li id="menu-item-56704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56704"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal News</a></li>
<li id="menu-item-31901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31901"><a href="https://sclawyersweekly.com/south-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-66182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66182"><a href="https://sclawyersweekly.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-66181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66181"><a href="https://sclawyersweekly.com/carolinas-women-of-justice/">Women’s Justice Awards</a></li>
	<li id="menu-item-60179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60179"><a href="https://sclawyersweekly.com/diversity-and-inclusion-awards/">Diversity and Inclusion Awards</a></li>
	<li id="menu-item-56473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56473"><a href="https://sclawyersweekly.com/sclw-hall-of-fame/">SCLW Hall of Fame</a></li>
	<li id="menu-item-31903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a href="https://sclawyersweekly.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-31902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31902"><a href="https://sclawyersweekly.com/leadership-in-law/">Leadership in Law</a></li>
</ul>
</li>
<li id="menu-item-31904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31904"><a href="http://nclawyersweekly.com/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-65667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65667"><a href="https://sclawyersweekly.com/submit-your-information-to-the-biz-wire/">Submit your information to the Biz Wire</a></li>
	<li id="menu-item-39328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39328"><a href="https://enveritasgroup.com/sclawyersweekly">Plaques and Reprints</a></li>
	<li id="menu-item-31905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31905"><a href="https://sclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul>
</li>
<li id="menu-item-32558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32558"><a href="http:/sclawyersweekly.com/subscribe?source=wp_nav">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-59549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59549"><a href="https://sclawyersweekly.com/email-alert-sign-up/">Email Alerts</a></li>
</ul>
</li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31891"><a href="https://sclawyersweekly.com/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31890"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<div class="top-ad-desktop">
<!-- sclw -->		<div id="div-gpt-ad-top_leaderboard"
		     class="div-gpt-ad-top_leaderboard sclw dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-top_leaderboard');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		
</div>

<div class="top-ad-mobile">

</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-31892" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://sclawyersweekly.com/news/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-31893" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://sclawyersweekly.com/news/category/top-legal-news/">Top Legal News</a></li>
	<li id="menu-item-31894" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://sclawyersweekly.com/news/category/news/sidebar/">Sidebar</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://sclawyersweekly.com/news/category/opinion-digest/">Opinion Digests</a></li>
<li id="menu-item-31898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://sclawyersweekly.com/news/category/verdicts-settlements/">Verdicts &amp; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-31899" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://sclawyersweekly.com/submit-verdicts-settlements/">Submit Verdicts &amp; Settlements</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-56704" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal News</a></li>
<li id="menu-item-31901" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://sclawyersweekly.com/south-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-66182" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://sclawyersweekly.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-66181" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://sclawyersweekly.com/carolinas-women-of-justice/">Women’s Justice Awards</a></li>
	<li id="menu-item-60179" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://sclawyersweekly.com/diversity-and-inclusion-awards/">Diversity and Inclusion Awards</a></li>
	<li id="menu-item-56473" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://sclawyersweekly.com/sclw-hall-of-fame/">SCLW Hall of Fame</a></li>
	<li id="menu-item-31903" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://sclawyersweekly.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-31902" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://sclawyersweekly.com/leadership-in-law/">Leadership in Law</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31904" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://nclawyersweekly.com/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-65667" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://sclawyersweekly.com/submit-your-information-to-the-biz-wire/">Submit your information to the Biz Wire</a></li>
	<li id="menu-item-39328" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://enveritasgroup.com/sclawyersweekly">Plaques and Reprints</a></li>
	<li id="menu-item-31905" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://sclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-32558" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http:/sclawyersweekly.com/subscribe?source=wp_nav">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-59549" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://sclawyersweekly.com/email-alert-sign-up/">Email Alerts</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://sclawyersweekly.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sclawyersweekly.com/news/category/top-legal-news/">Top Legal News</a></span> / <span class="current">Maximum protection: Gender dysphoria covered by ADA &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-66235 post type-post status-publish format-standard has-post-thumbnail category-top-legal-news tag-ada subscriber_only">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Maximum protection: Gender dysphoria covered by ADA &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://sclawyersweekly.com/news/author/dolanmedianewswires/" title="">BridgeTower Media Newswires</a>	
	
	</span>
    	
		
	 <span class="tie-date">September 9, 2022</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					By Jason Boleman  

Gender dysphoria is a covered “disability” within the Americans with Disabilities Act, or ADA, the 4th U.S. Circuit Court of Appeals has ruled in a case of first impression. 

The decision in Williams v. Kincaid (VLW 022-2-204) reverses the district court and allows a transgender woman’s lawsuit against the Fairfax County sheriff and two ...<div class="dmcss_login_form">		
		<div id="form_tabs">
			<div id="form_nav">
			<ul id="dmcss_tabs">					<li id="subscribe_tab" class="active_tab"><a id="subscribe_link" href="#subscribe_div">Subscribe</a></li>				<li id="login_tab" ><a id="login_link" href="#login_div">Login</a></li>
			</ul>
			</div>
			<div id="subscribe_div" class="dmcss_tab_div active_tab"><style>
  .subscribe_option {
    margin: auto;
    text-align:center;
    display: none;
  }
  .subscribe_option .option_listing {
    width:155px;
    float:left;
    margin-bottom:15px;
  }
  .subscribe_option a {
    text-decoration:none;
    visited:#444444;
    hover:#444444;
  }
  .subscribe_option #guarantee {
    display: block;
    float: left;
    width: 330px;
  }
  #subscribe-small > div {
    float: none;
    margin: auto;
  }
  @media only screen and (min-width: 769px) {
    #subscribe_div {width: 500px;}
    #subscribe-large {display: block;}
    #subscribe-small .active {display: none;}
  }
  @media only screen and (max-width: 769px) {
    #subscribe_div {width: 100%;}
    #subscribe-large {display: none;}
    #subscribe-small {display: block;}
    #subscribe-small .subscribe_image {display: none;}
    .dmcss_login_form .dmcss_tab_div {padding: 0;}
  }
</style>
<center>
<div align="center" class="pw-large" id="subscribe-large">
        
        <!-- *************** -->
        <div id="subscribe_option1" class="subscribe_option" >
          <div class="option_listing" style="width:80px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
            <strong>Print, Digital & Mobile<br><br><a href="https://sclawyersweekly.com/print-digital/?promocode=WZZPAYWM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Special Monthly Autorenew Intro Rate!</em><br>$13</a><br>----------<br><a href="https://sclawyersweekly.com/print-digital/?promocode=WZZPAYW" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$369</a><br></strong> 
          </div>
          <div class="option_listing" style="width:300px; float:left; border:0px solid #CCCCCC; margin-left:11px; margin-bottom:15px;">
            <a href="https://sclawyersweekly.com/print-digital/?promocode=WZFPREM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
            <img src="https://sclawyersweekly.com/files/2020/06/SCLW-Opinion_300x250-V3.png" border="0">
            </a>
          </div>
          <div class="option_listing" style="width:80px; float:left; margin-left:11px; border:1px solid #CCCCCC; padding:3px;">
            <strong>Digital & Mobile Only<br><br><a href="https://sclawyersweekly.com/print-digital/?promocode=WZZPAYWD" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$369</a><br></strong>
          </div>
        </div> <!-- pw_subscribe1 -->
        <!-- *************** -->
        <div  id="subscribe_option2" class="subscribe_option" >
          <div class="option_listing" style="width:80px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
            <strong>Print, Digital & Mobile<br><br><a href="https://sclawyersweekly.com/print-digital/?promocode=WZZPAYWM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Special Monthly Autorenew Intro Rate!</em><br>$13</a><br>----------<br><a href="https://sclawyersweekly.com/print-digital/?promocode=WZZPAYW" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$369</a><br></strong> 
          </div>
          <div class="option_listing" style="width:300px; float:left; border:0px solid #CCCCCC; margin-left:11px; margin-bottom:15px;">
            <a href="https://sclawyersweekly.com/print-digital/?promocode=WZFPREM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
            <img src="https://sclawyersweekly.com/files/2020/06/SCLW-Opinion_300x250-V3.png" border="0">
            </a>
          </div>
          <div class="option_listing" style="width:80px; float:left; margin-left:11px; border:1px solid #CCCCCC; padding:3px;">
            <strong>Digital & Mobile Only<br><br><a href="https://sclawyersweekly.com/print-digital/?promocode=WZZPAYWD" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$369</a><br></strong>
          </div>
        </div> <!-- pw_subscribe2 -->
        <!-- *************** -->
       <!-- pw-large -->
      <!-- *************** -->
</div>
    </center>
          <br style="clear:both;" />
    <center>
      <!-- *************** -->
      <div  id="subscribe-small" class="subscribe_option" align=center>
        <div class="option_listing subscribe_image" style="width:300px; float:center; border:0px solid #CCCCCC; margin-bottom:15px;">
          <a href="https://sclawyersweekly.com/print-digital/?promocode=WZFPREM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
          <img src="https://sclawyersweekly.com/files/2020/06/SCLW-Opinion_300x250-V3.png" border="0">
          </a>
        </div>
        <div class="option_listing" style="width:200px; float:center; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
          <strong>Print, Digital & Mobile<br><br><a href="https://sclawyersweekly.com/print-digital/?promocode=WZZPAYWM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Special Monthly Autorenew Intro Rate!</em><br>$13</a><br>----------<br><a href="https://sclawyersweekly.com/print-digital/?promocode=WZZPAYW" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$369</a><br><br>Digital & Mobile Only<br><br><a href="https://sclawyersweekly.com/print-digital/?promocode=WZZPAYWD" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$369</a><br></strong>
        </div>
      </div> <!-- pw_small -->
      <!-- *************** -->
    </center>
  <!-- *************** -->


<script type="text/javascript" language="Javascript">
  var pwWhichDiv = Math.floor(Math.random(2)*2)==1?"subscribe_option1":"subscribe_option2";
  document.getElementById(pwWhichDiv).style.display='block';
</script>			</div>			<div id="login_div" class="dmcss_tab_div ">	    <script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki'
        });
      };
    </script>
		<style>
	#login_div {
		border: 1px solid rgb(68, 68, 68);
		padding-top: 10px;
		padding-bottom: 20px;
		margin-bottom: 15px;
		margin-top: 15px;
		background-color: rgb(239, 239, 239);
	}
</style>
		<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="https://sclawyersweekly.com/adminlogin/?wpe-login=true" method="post">			<div class="field">
				<label for="dmcss_user">Email Address/USER ID:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/" />
			</p>
		</form>
		
		
		
<p> Enter your user name and password in the fields above to gain access to the subscriber content on this site.  

<p>Your subscription includes one set of login credentials for your exclusive use. Security features have been integrated on this site: If someone signs in with your credentials while you are logged in, the site will automatically close your ongoing login and you will lose access at that time. </p>

<p> To inquire about group subscriptions or an enterprise site license for your firm, contact <a style="text-decoration: underline;font-weight: bold;" href="mailto:staylor@bridgetowermedia.com">Sian Taylor</a>.</p>
<div></div>

If you feel your login credentials are being used by a second party, contact customer service at 877-615-9536 for assistance in changing your password.</p>

<p>Already a paid subscriber but not registered for online access yet? For instructions on how to get premium web access, <a href="/already-a-subscriber" target="_blank">click here</a>.</p>
<p><a href="https://sclawyersweekly.com/forgot-password">Forgot your password?</a></p>			</div>
		</div></div><div class="article_dfp_ads article_dfp_ads_non_login global"><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot("13051489/sclw/incontent", [300, 250], "div-gpt-ad-incontent").addService(googletag.pubads());
googletag.pubads().setTargeting("pos",["incontent"]);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);
googletag.enableServices();

});
</script>
<div id="div-gpt-ad-incontent" align="center">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-incontent"); });
</script>
</div></div><br>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://sclawyersweekly.com/news/tag/ada/" rel="tag">ADA</a></span>                <span style="display:none" class="updated" title="2022-09-09T09:37:25Z">9:37 am Fri, September 9, 2022</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://sclawyersweekly.com">South Carolina Lawyers Weekly</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://sclawyersweekly.com/news/author/dolanmedianewswires/" title="Posts by BridgeTower Media Newswires" rel="author">BridgeTower Media Newswires</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="https://sclawyersweekly.com/news/tag/ada/" rel="tag">ADA</a></p>        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://sclawyersweekly.com/news/2022/09/07/yarbrough-appointed-to-womble-bond-dickinson-global-board/" rel="prev"><span>Previous:</span> Yarbrough appointed to Womble Bond Dickinson global board &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			

		
                		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://sclawyersweekly.com/wp-comments-post.php?wpe-comment-post=sclwprod" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='66235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc7ef9bbfc" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="161"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4><a href="https://sclawyersweekly.com/news/category/top-legal-news/">Top Legal News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://sclawyersweekly.com/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/" title="Permalink to Maximum protection: Gender dysphoria covered by ADA &nbsp;" rel="bookmark"><img width="70" height="70" src="https://sclawyersweekly.com/files/2015/08/ThinkstockPhotos-479191372-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://sclawyersweekly.com/files/2015/08/ThinkstockPhotos-479191372-70x70.jpg 70w, https://sclawyersweekly.com/files/2015/08/ThinkstockPhotos-479191372-90x90.jpg 90w, https://sclawyersweekly.com/files/2015/08/ThinkstockPhotos-479191372-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://sclawyersweekly.com/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/">Maximum protection: Gender dysphoria covered by ADA &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">September 9, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://sclawyersweekly.com/news/2022/09/06/families-of-workers-killed-in-accident-get-10m/" title="Permalink to Families of workers killed in accident get $10M&nbsp;" rel="bookmark"><img width="47" height="70" src="https://sclawyersweekly.com/files/2012/09/truck-door.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://sclawyersweekly.com/files/2012/09/truck-door.jpg 334w, https://sclawyersweekly.com/files/2012/09/truck-door-200x300.jpg 200w" sizes="(max-width: 47px) 100vw, 47px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://sclawyersweekly.com/news/2022/09/06/families-of-workers-killed-in-accident-get-10m/">Families of workers killed in accident get $10M&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">September 6, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://sclawyersweekly.com/news/2022/09/01/autonomous-driving-company-preparing-to-launch-greenville-site/" title="Permalink to Autonomous driving company preparing to launch Greenville site &nbsp;" rel="bookmark"><img width="70" height="70" src="https://sclawyersweekly.com/files/2022/09/Autonomous-Car-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://sclawyersweekly.com/files/2022/09/Autonomous-Car-70x70.jpg 70w, https://sclawyersweekly.com/files/2022/09/Autonomous-Car-90x90.jpg 90w, https://sclawyersweekly.com/files/2022/09/Autonomous-Car-200x200.jpg 200w, https://sclawyersweekly.com/files/2022/09/Autonomous-Car-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://sclawyersweekly.com/news/2022/09/01/autonomous-driving-company-preparing-to-launch-greenville-site/">Autonomous driving company preparing to launch Greenville site &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">September 1, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://sclawyersweekly.com/news/2022/08/26/single-nugget-of-misconduct-evidence-of-pretextual-firing-saves-ada-claim/" title="Permalink to ‘Single nugget of misconduct’ : Evidence of pretextual firing saves ADA claim &nbsp;" rel="bookmark"><img width="70" height="70" src="https://sclawyersweekly.com/files/2013/12/You-are-fired-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://sclawyersweekly.com/files/2013/12/You-are-fired-70x70.jpeg 70w, https://sclawyersweekly.com/files/2013/12/You-are-fired-90x90.jpeg 90w, https://sclawyersweekly.com/files/2013/12/You-are-fired-200x200.jpeg 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://sclawyersweekly.com/news/2022/08/26/single-nugget-of-misconduct-evidence-of-pretextual-firing-saves-ada-claim/">‘Single nugget of misconduct’ : Evidence of pretextual firing saves ADA claim &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">August 26, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://sclawyersweekly.com/news/2022/08/19/68-year-old-motorcyclist-settles-crash-claims-for-1-2m/" title="Permalink to 68-year-old motorcyclist settles crash claims for $1.2M &nbsp;" rel="bookmark"><img width="70" height="70" src="https://sclawyersweekly.com/files/2012/10/NAACP-motorcycle.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://sclawyersweekly.com/files/2012/10/NAACP-motorcycle.jpg 1000w, https://sclawyersweekly.com/files/2012/10/NAACP-motorcycle-90x90.jpg 90w, https://sclawyersweekly.com/files/2012/10/NAACP-motorcycle-300x300.jpg 300w, https://sclawyersweekly.com/files/2012/10/NAACP-motorcycle-92x92.jpg 92w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://sclawyersweekly.com/news/2022/08/19/68-year-old-motorcyclist-settles-crash-claims-for-1-2m/">68-year-old motorcyclist settles crash claims for $1.2M &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">August 19, 2022</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><div><!-- sclw -->		<div id="div-gpt-ad-rightrail_atf"
		     class="div-gpt-ad-rightrail_atf sclw dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-rightrail_atf');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /--><div id="text-949248900" class="widget widget_text"><div class="widget-top"><h4>Email Alerts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://sclawyersweekly.com/email-alert-sign-up/"><img src="https://sclawyersweekly.com/files/2019/08/e-Alert_Sign-ups_LW.png" /></a></div>
		</div></div><!-- .widget /--><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><div><!-- sclw -->		<div id="div-gpt-ad-rightrail_stf"
		     class="div-gpt-ad-rightrail_stf sclw dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-rightrail_stf');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/sclawyersweekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
		<div id="text-html-widget-14" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- /21669907858/BTM_BetterSMB_Network_300x200 -->
<div id='div-gpt-ad-1576771721921-0' style='width: 300px; height: 200px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576771721921-0'); });
  </script>
</div>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dfp-ad-widget-7" class="widget dfp-ad-widget-class"><div><!-- sclw -->		<div id="div-gpt-ad-rightrail_btf"
		     class="div-gpt-ad-rightrail_btf sclw dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-rightrail_btf');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">					<div class="top-ad-desktop">
<!-- sclw -->		<div id="div-gpt-ad-bottom_leaderboard"
		     class="div-gpt-ad-bottom_leaderboard sclw dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-bottom_leaderboard');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		
</div>

<div class="top-ad-mobile">

</div>				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="http://bridgetowermedia.com/privacy-policy/" target="_blank">PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/ccpa/" target="_blank">YOUR CALIFORNIA PRIVACY RIGHTS/PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/cookie-policy/" target="_blank">DO NOT SELL MY INFO/COOKIE POLICY</a>
</li>

<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
<li>
<a href="/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="https://sclawyersweekly.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://sclawyersweekly.com/email-alert-sign-up/">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="https://sclawyersweekly.com/manage-account-fc/">MANAGE ACCT</a>
</li>

</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://sclawyersweekly.com/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/" title="Maximum protection: Gender dysphoria covered by ADA &nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;">Maximum protection: Gender dysphoria covered by ADA &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a>
						</li>
					<li>
				<a href="https://sclawyersweekly.com/news/2022/09/07/yarbrough-appointed-to-womble-bond-dickinson-global-board/" title="Yarbrough appointed to Womble Bond Dickinson global board &nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;">Yarbrough appointed to Womble Bond Dickinson global board &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a>
						</li>
					<li>
				<a href="https://sclawyersweekly.com/news/2022/09/06/car-accident-results-in-5-13-million-settlement/" title="Car accident results in $5.13 million settlement &nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;">Car accident results in $5.13 million settlement &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a>
						</li>
					<li>
				<a href="https://sclawyersweekly.com/news/2022/09/06/criminal-practice-guilty-plea-anders-brief-sentencing-argument-guidelines-range/" title="Criminal Practice &#8211; Guilty Plea – Anders Brief – Sentencing Argument – Guidelines Range &nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock1.png&quot; border=0/&gt;&lt;/span&gt;">Criminal Practice &#8211; Guilty Plea – Anders Brief – Sentencing Argument – Guidelines Range &nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock1.png" border=0/></span></a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>South Carolina Lawyers Weekly</h4></div>
						<div class="footer-widget-container"><div ><ul>
<li>
<a href="/south-carolina-lawyers-weekly/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/south-carolina-events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/"</a>FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<a href="/accessibility-statement/"</a>ACCESSIBILITY STATEMENT</a>
</li>
<li>
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/1221447d853b54bc';new Image().src = ssaUrl;</script>
</li>
</ul><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996926423;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996926423/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/sclawyersweekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/South-Carolina-Lawyers-Weekly/78670228940" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/sclawyersweekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2022 <span class="vcard"><span class="fn n org">South Carolina Lawyers Weekly</span> <br class="four_fifth"> <span class="adr"><span class="street-address">130 N. McDowell Street</span>, <span class="extended-address">Ste. B</span>, <br class="four_fifth"> <span class="locality">Charlotte</span>, <span class="region">NC</span> <span class="postal-code">28204</span></span> <br class="four_fifth"> <a href="tel:(800) 876-5297">(800) 876-5297</a></span></span>
<span class="one_fifth"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://sclawyersweekly.com/files/2020/03/btm-white1.png" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="e6ee02d408">

		<div class='info_link_footer_div'><script type="text/javascript"> var infolinks_pid = 3268076; var infolinks_wsid = 0; </script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script></div><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Maximum protection: Gender dysphoria covered by ADA ",
    "author": {
        "@type": "Person",
        "name": "BridgeTower Media Newswires"
    },
    "authorByline": {
        "@type": "Person",
        "name": "BridgeTower Media Newswires"
    },
    "datePublished": "2022-09-09T09:37:25-05:00",
    "articleSection": "Top Legal News",
    "url": "https://sclawyersweekly.com/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/",
    "publisher": {
        "@type": "Organization",
        "name": "South Carolina Lawyers Weekly"
    },
    "dateCreated": "2022-09-09T09:37:25-05:00",
    "dateModified": "2022-09-09T09:37:25-05:00",
    "creator": {
        "@type": "Person",
        "name": "BridgeTower Media Newswires"
    },
    "keywords": "Top Legal News",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://sclawyersweekly.com/news/2022/09/09/maximum-protection-gender-dysphoria-covered-by-ada/"
    },
    "image": "https://sclawyersweekly.com/files/2015/08/ThinkstockPhotos-479191372.jpg",
    "thumbnailUrl": "https://sclawyersweekly.com/files/2015/08/ThinkstockPhotos-479191372.jpg"
}</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Legal"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js"></script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                '//c.compete.com/bootstrap/' :
                '//c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier -->


<script type="text/javascript">
jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});

jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});
jQuery( "#sub_c_2 > .lst_btn_cont >.lst_btn" ).wrap( "<a href='https://sclawyersweekly.com/print-digital'></a>" );

jQuery("#sub_c_2 > .lst_btn_cont >a").attr("href", "https://sclawyersweekly.com/print-digital");
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "https://sclawyersweekly.com/digital-access");
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script>

<!-- code for sifitag  -->

<script async src='https://tag.simpli.fi/sifitag/9d4f1230-31b0-0139-3af0-06abc14c0bc6'></script>

<script id="parsely-cfg" src="//cdn.parsely.com/keys/sclawyersweekly.com/p.js"></script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: 7KD SC Lawyers Weekly Exit Intent  -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,27530,'yxglqy5pbplxpfdfoold');</script>
<!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script>		<script type="text/javascript">
		var yxglqy5pbplxpfdfoold_shortcode = true;		</script>
		<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/mu-plugins/mkt/mkt_footer.js' id='mkingtbs_foot-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https://sclawyersweekly.com\/wp-admin\/admin-ajax.php","lang":"","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering select,.select_field","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_overlay":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https://sclawyersweekly.com\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js' id='autocomplete-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js' id='loadingoverlay-js'></script>
<script type='text/javascript' id='loadadjs-js-extra'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https://sclawyersweekly.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/BTMActOn/js/interads.js' id='loadadjs-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.js' id='wpsolr-facet-range-js-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.js' id='wpsolr-facet-color-picker-js-js'></script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/themes/jarida/js/mobilemenu.js' id='mobilemenu-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https://sclawyersweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sclawyersweekly.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://sclawyersweekly.com/wp-content/plugins/optinmonster/assets/js/helper.js' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://sclawyersweekly.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '948d86020a',
			slugs: 
			{"yxglqy5pbplxpfdfoold":{"slug":"yxglqy5pbplxpfdfoold","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":66235,"object_key":"post","object_type":"post","term_ids":[285,2136]};</script>
		<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{},"entitlements":{},"credits":{},"meters":{},"trials":{},"trialTrackingDetails":[],"testGroups":{},"activeProducts":[]};
</script>
</body>
</html>
